13.07.2018 как установить dotnet core 1.1.2 на ubuntu 18.04
 
Package 'liblldb-3.6' has no installation candidate
сам пакет могу скачать, но он не устанавливается на 18.04
нужели только 2.1 можно установить?

 
 
 
 
10.12  .NET Reactor
15.11  n
15.11  C# ClickOnce